LuaSec 1.2.0-1

LuaSec is a binding for OpenSSL library to provide TLS/SSL communication.

Version 1.2.0-1 of LuaSec was uploaded 126 days ago. For lua >= 5.1

Available Downloads