FFI library for calling C functions from Lua

$ luarocks install --server=https://luarocks.org/dev luaffi

Versions

scm-1dev4 years ago6,593 downloads

Dependencies

lua >= 5.1

Dependency for

lenn, openblas-conv, srnn, sys, visdom

Manifests