HTML5 parser and DOM API

$ luarocks install gumbo

HTML5 parser and DOM API.

Versions

0.5-14 years ago3,958 downloads
0.4-35 years ago807 downloads
0.4-25 years ago42 downloads
0.4-18 years ago1,441 downloads
0.3-18 years ago605 downloads
0.2-19 years ago118 downloads
0.1-19 years ago88 downloads

Dependencies

lua >= 5.1

Labels

Manifests