IRC library for Lua - HEAD.

$ luarocks install --server=https://luarocks.org/dev luairc

Current development branch.

Versions

0.1-0dev8 years ago207 downloads

Dependencies

lua >= 5.1

Dependency for

pesterkit

Manifests