Filesystems in Lua Userspace.

$ luarocks install flu

Versions

20181218-13 years ago1,502 downloads
20150331-17 years ago1,434 downloads
20121212-17 years ago102 downloads
20121106-17 years ago38 downloads
20101020-17 years ago52 downloads

Dependencies

lua >= 5.1, < 6

Dependency for

mirrorfs

Labels

Manifests