lsqlite3 0.7-1

A binding for Lua to the SQLite3 database library

Version 0.7-1 of lsqlite3 was uploaded 6 years ago. For lua >= 5.1

Available Downloads