kong-plugin-add-header 1.0.1-1

Header setter for Kong API gateway plugins.

Version 1.0.1-1 of kong-plugin-add-header was uploaded 1 year ago. For lua ~> 5.1

Available Downloads