kong-plugin-add-header

Header setter for Kong API gateway plugins.

$ luarocks install kong-plugin-add-header

Versions

1.0.1-11 year ago11 downloads
1.0.0-11 year ago145 downloads
0.1.0-12 years ago27 downloads

Dependencies

classic 0.1.0-1
kong-lib-logger >= 0.3.0-1
lua ~> 5.1

Manifests