kong-plugin-header-based-rate-limiting 0.6.2-1

Rate limit incoming requests based on its headers.

Version 0.6.2-1 of kong-plugin-header-based-rate-limiting was uploaded 1 year ago. For lua ~> 5.1

Available Downloads