kong-plugin-header-based-rate-limiting 1.2.0-1

Rate limit incoming requests based on its headers.

Version 1.2.0-1 of kong-plugin-header-based-rate-limiting was uploaded 251 days ago. For lua ~> 5.1

Available Downloads