kong-plugin-upstream-selector

$ luarocks install kong-plugin-upstream-selector

Versions

0.1.0-129 days ago4 downloads

Dependencies

classic 0.1.0-1
kong-lib-logger >= 0.3.0-1
lua ~> 5.1

Manifests