classic

Tiny class module for Lua.

$ luarocks install classic

Versions

0.1.0-198 days ago510 downloads

Dependency for

kong-lib-logger, kong-plugin-escher, kong-plugin-wsse

Manifests