kong-plugin-wsse 1.4.1-1

WSSE auth plugin for Kong API gateway.

Version 1.4.1-1 of kong-plugin-wsse was uploaded 2 years ago. For lua >= 5.1

Available Downloads