kong-plugin-wsse 1.5.0-1

WSSE auth plugin for Kong API gateway.

Version 1.5.0-1 of kong-plugin-wsse was uploaded 1 year ago. For lua >= 5.1

Available Downloads