kong-plugin-wsse 4.0.2-1

WSSE auth plugin for Kong API gateway.

Version 4.0.2-1 of kong-plugin-wsse was uploaded 110 days ago. For lua >= 5.1

Available Downloads