authy-lua 0.1.0-4

Lua port of the Authy API client for Python.

Version 0.1.0-4 of authy-lua was uploaded 2 years ago. For lua >= 5.1, < 5.3

Available Downloads