authy-lua

Lua port of the Authy API client for Python.

$ luarocks install authy-lua

Versions

0.1.0-45 years ago81 downloads
0.1.0-35 years ago48 downloads
0.1.0-25 years ago46 downloads
0.1.0-15 years ago42 downloads

Dependencies

httpclient >= 0.1.0-7
lua >= 5.1, < 5.3
lua-resty-http >= 0.07-0

Manifests