lua-LIVR-extra

more LIVR rules

$ luarocks install lua-livr-extra

see <http://livr-spec.org>

Versions

0.1.1-12 years ago484 downloads
0.1.0-22 years ago54 downloads
0.1.0-1Archived2 years ago4 downloads

Dependencies

lua >= 5.1
lua-LIVR >= 0.2.0

Manifests