Lua-ReQL 0.5-0

A Lua driver for RethinkDB.

Version 0.5-0 of Lua-ReQL was uploaded 4 years ago. For lua >= 5.1, < 5.3

Available Downloads