luaposix 34.0.2-1

Lua bindings for POSIX APIs

Version 34.0.2-1 of luaposix was uploaded 2 years ago. For lua >= 5.1, < 5.4

Available Downloads