luaposix 5.1.12-1

Lua bindings for POSIX APIs

Version 5.1.12-1 of luaposix was uploaded 6 years ago. For lua >= 5.1

Available Downloads