$ luarocks install --server=https://luarocks.org/dev wss-lua

Versions

dev-2dev45 days ago1 download
dev-1dev45 days ago0 downloads

Dependencies

lua >= 5.1
LuaSocket >= 3.1

Labels

Manifests