nvim-client-proxy

$ luarocks install nvim-client-proxy

Versions

0.1.0-1181 days ago(revision: 2)17 downloads

Dependencies

lua >= 5.1
nvim-client >= 0.2.3-1

Manifests