kong-plugin-impart

Impart Security's Kong plugin.

$ luarocks install kong-plugin-impart

Versions

0.2.1-127 days ago5 downloads
0.2.0-131 days ago38 downloads
0.1.0-134 days ago4 downloads

Dependencies

lua-cbor >= 1.0.0
luaposix >= 36.2.1

Manifests