A Lua SDK for Ingenico ePayments - NPS LatAm Services

$ luarocks install npssdk

This SDK helps you to connect to Ingenico ePayments - NPS LatAm Services

Versions

1.1-02 years ago14 downloads
1.0-102 years ago10 downloads
1.0-92 years ago15 downloads
1.0-82 years ago6 downloads
1.0-72 years ago4 downloads
1.0-62 years ago19 downloads
1.0-23 years ago17 downloads
1.0-13 years ago14 downloads

Dependencies

lua >= 5.1

Manifests