luajls-lfs 0.2-1

luajls with dependencies luafilesystem and luasocket

Version 0.2-1 of luajls-lfs was updated 349 days ago, and originally uploaded 349 days ago. For lua >= 5.3, < 5.4

Available Downloads