lua-vips 1.0-1

A fast image processing library with low memory needs.

Version 1.0-1 of lua-vips was uploaded 4 years ago. For lua >= 5.1

Available Downloads