$ luarocks install ltl

Versions

0.4-05 days ago6 downloads
0.2-12 years ago71 downloads
0.1-62 years ago(revision: 4)21 downloads
0.1-52 years ago(revision: 3)17 downloads
0.1-42 years ago13 downloads
0.1-32 years ago13 downloads
0.1-22 years ago13 downloads
0.1-12 years ago8 downloads

Dependencies

lua >= 5.1

Manifests