lua-resty-mpd

An OpenResty/Luasocket MPD client library

$ luarocks install lua-resty-mpd

Versions

5.2.3-01 year ago40 downloads
5.2.2-01 year ago25 downloads
5.2.1-02 years ago36 downloads
5.2.0-02 years ago29 downloads
5.1.1-02 years ago30 downloads
5.1.0-03 years ago40 downloads
5.0.7-03 years ago31 downloads
5.0.6-03 years ago44 downloads
5.0.5-03 years ago36 downloads
5.0.4-03 years ago34 downloads
5.0.3-03 years ago33 downloads
5.0.2-03 years ago36 downloads
5.0.1-03 years ago33 downloads
5.0.0-03 years ago34 downloads
4.0.0-03 years ago33 downloads
3.0.1-03 years ago33 downloads
3.0.0-03 years ago33 downloads
2.2.0-03 years ago33 downloads
2.1.1-03 years ago33 downloads
2.1.0-03 years ago42 downloads
2.0.2-03 years ago35 downloads
2.0.1-03 years ago35 downloads
2.0.0-03 years ago36 downloads
1.0.5-04 years ago38 downloads
1.0.4-06 years ago698 downloads
1.0.3-06 years ago670 downloads
1.0.2-06 years ago668 downloads
1.0.1-07 years ago20 downloads
1.0.0-07 years ago18 downloads

Dependencies

lua >= 5.1

Manifests