Lua bindings to libmp3lame

$ luarocks install lualame

Versions

1.0.0-1198 days ago4 downloads

Dependencies

lua >= 5.1

Manifests