Lua bindings to libopus

$ luarocks install luaopus

Versions

1.0.1-1210 days ago10 downloads
1.0.0-1212 days ago3 downloads

Dependencies

lua >= 5.1

Manifests