LuaJIT FFI binding to giflib

$ luarocks install giflib

Versions

1.0.0-11 year ago46 downloads
dev-1dev6 years ago341 downloads

Dependencies

lua ~> 5.1

Labels

Manifests