lapis-systemd 1.0.0-1

Integrate Lapis with systemd

Version 1.0.0-1 of lapis-systemd was uploaded 1 year ago. For lua == 5.1

Available Downloads