lapis-systemd

Integrate Lapis with systemd

$ luarocks install lapis-systemd

Versions

2.1.0-194 days ago210 downloads
2.0.0-11 year ago234 downloads
1.0.0-13 years ago356 downloads
dev-1dev8 years ago56 downloads

Dependencies

lua == 5.1

Labels

Manifests