lapis-systemd dev-1

Integrate Lapis with systemd

Version dev-1 of lapis-systemd was uploaded 4 years ago. For lua == 5.1 This is a development version of the module.

Available Downloads