magick 1.0.0-1

Lua bindings to ImageMagick for LuaJIT using FFI

Version 1.0.0-1 of magick was uploaded 4 years ago. For lua == 5.1

Available Downloads