magick 1.2.1-1

Lua bindings to ImageMagick for LuaJIT using FFI

Version 1.2.1-1 of magick was uploaded 3 years ago. For lua == 5.1

Available Downloads