magick 1.4.0-1

Lua bindings to ImageMagick for LuaJIT using FFI

Version 1.4.0-1 of magick was uploaded 2 years ago. For lua == 5.1

Available Downloads