moonscrape

A web scraper for Lua

$ luarocks install --server=https://luarocks.org/dev moonscrape

Versions

dev-1dev5 years ago15 downloads

Dependencies

lua ~> 5.1

Manifests