moonscript 0.5.0-1

A programmer friendly language that compiles to Lua

Version 0.5.0-1 of moonscript was uploaded 2 years ago. For lua >= 5.1

Available Downloads