compat52 0.2-1

Compatibility module providing Lua-5.2-style APIs for Lua 5.1

Version 0.2-1 of compat52 was uploaded 5 years ago. For lua >= 5.1, < 5.3

Available Downloads