ncurses binding for Lua

lcurses is a C library for Lua 5.1 that wraps the curses API.

Versions

6-25 years ago293 downloads

Dependencies

lua >= 5.1

Dependency for

AbsTK, alnbox, golflike, lua-rote, vinspect

Labels