linenoise

A binding for the linenoise command line library

Versions

0.4-18 years ago16 downloads
0.3-18 years ago85 downloads

Dependencies

lua >= 5.1

Dependency for

candran, llix, mooni, mooni, moor

Labels