A complete arbitrary precision library

$ luarocks install lmapm

A complete arbitrary precision library for Lua, based on MAPM.

Versions

20120509-17 years ago171 downloads
20120501-17 years ago442 downloads
20100420-17 years ago90 downloads
20090403-37 years ago58 downloads
20090403-27 years ago140 downloads
20070628-27 years ago129 downloads

Dependencies

lua >= 5.1

Labels

Manifests