lua_json

A Lua module for JSON

Versions

scm-1dev6 years ago173 downloads
1.1.0-16 years ago26 downloads

Dependencies

lua >= 5.1, < 5.3

Labels