vectored I/O module

$ luarocks install iovec

Versions

0.1.0-12 years ago253 downloads

Dependencies

lua >= 5.1

Dependency for

llsocket, net

Manifests