metamodule 0.3.0-1

simple oop module for lua

Version 0.3.0-1 of metamodule was uploaded 1 year ago. For lua >= 5.1

Available Downloads