metamodule

simple oop module for lua

$ luarocks install metamodule

Versions

0.2.0-14 days ago0 downloads
0.1.0-111 days ago0 downloads

Dependencies

dump >= 0.1.1
lua >= 5.1

Manifests