A Lua web framework (someday... maybe)

$ luarocks install atlas

Versions

0.1-1110 days ago8 downloads

Dependencies

lua >= 5.1, < 5.5

Manifests