sendgrid

Sendgrid V3 API to send mail

$ luarocks install sendgrid

Send email using sendgrid.

Versions

0.1.0-1358 days ago6 downloads

Dependencies

lua >= 5.2, < 5.4
lua-cjson >= 2.0.0, <= 2.1.0
LuaSocket >= 3.0rc1

Manifests